Error 1001 in V2.1 and V3 of the API
Incident Report for Nmbrs
Resolved
This incident has been resolved.
Posted Oct 21, 2021 - 15:00 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 21, 2021 - 11:57 CEST
Identified
The issue has been identified, at this moment we are working on a fix.
Posted Oct 21, 2021 - 11:40 CEST
Investigating
We are currently investigating this issue.
Posted Oct 21, 2021 - 09:28 CEST
This incident affected: Visma Nmbrs Netherlands (API) and Visma Nmbrs Sweden (API).