403 forbidden error in the API
Incident Report for Nmbrs
Resolved
This incident has been resolved.
Posted Sep 09, 2020 - 10:09 CEST
Investigating
When using the Nmbrs API, an error '403 Forbidden' can be shown
Posted Sep 09, 2020 - 09:21 CEST
This incident affected: Nmbrs® Sweden (API) and Nmbrs® Netherlands (API).